<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Astronoticias | www.astronoticias.com.mx</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://astromante.com/sitio/xmlrpc.php" />
    <meta name='robots' content='noindex,follow' />
<link rel="icon" type="image/png" href="http://astromante.com/sitio/wp-content/uploads/2017/04/logo_astro.png"><link rel="alternate" type="application/rss+xml" title="Astronoticias &raquo; Feed" href="http://astromante.com/sitio/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Astronoticias &raquo; RSS de los comentarios" href="http://astromante.com/sitio/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/astromante.com\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://astromante.com/sitio/wp-content/plugins/responsive-flipbook/css/style.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-page-styles-css'  href='http://astromante.com/sitio/wp-content/plugins/responsive-flipbook/css/page-styles.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='book-css'  href='http://astromante.com/sitio/wp-content/plugins/wppdf/css/wppdf.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='http://astromante.com/sitio/wp-content/plugins/wppdf/css/magnific-popup.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='http://astromante.com/sitio/wp-content/plugins/wppdf/css/grid.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_modal-css'  href='http://astromante.com/sitio/wp-content/plugins/wppdf/css/jquery.modal.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://astromante.com/sitio/wp-content/themes/Newsmag/style.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://astromante.com/sitio/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/responsive-flipbook/js/shortcodes.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/responsive-flipbook/js/jquery.easing.1.3.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/responsive-flipbook/js/jquery.doubletap.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/wppdf/js/pdf.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/wppdf/js/wppdf.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/wppdf/js/jquery.magnific-popup.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/wppdf/js/jquery.modal.min.js?ver=4.4.13'></script>
<link rel='https://api.w.org/' href='http://astromante.com/sitio/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://astromante.com/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://astromante.com/sitio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.13" />
<link rel="canonical" href="http://astromante.com/sitio/" />
<link rel='shortlink' href='http://astromante.com/sitio/' />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://astromante.com/sitio/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://astromante.com/sitio/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://astromante.com/sitio/wp-content/themes/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_search_url="http://astromante.com/sitio/?s=";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contraseña incorrecta!";
var td_email_user_incorrect="Correo electrónico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electrónico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
</script>


<!-- Style compiled by theme -->

<style>
    
.td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td-icon-logout,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .top-header-menu .menu-item .td_user_logd_in {
        color: #0a0202;
    }

    
    .top-header-menu .menu-item-has-children li a {
        color: #1eb4ea;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i {
        color: #0083f7;
    }

    
    .td-header-main-menu {
        background-color: #302427;
    }
body {
background-color:#d0e3ea;
                    }
</style>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1425829524281{border-bottom-width: 0px !important;}.vc_custom_1425822406666{border-top-width: 0px !important;border-right-width: 0px !important;border-bottom-width: 0px !important;border-left-width: 0px !important;}.vc_custom_1425823359244{border-top-width: 0px !important;border-right-width: 0px !important;border-bottom-width: 0px !important;border-left-width: 1px !important;}.vc_custom_1425823489929{border-top-width: 0px !important;border-right-width: 0px !important;border-bottom-width: 0px !important;border-left-width: 0px !important;}.vc_custom_1425828776548{border-right-width: 0px !important;border-left-width: 0px !important;}.vc_custom_1425828783124{border-right-width: 0px !important;border-left-width: 0px !important;}.vc_custom_1429292528348{border-right-width: 0px !important;border-left-width: 0px !important;}.vc_custom_1429292519868{border-right-width: 0px !important;border-left-width: 0px !important;}.vc_custom_1425829408994{border-bottom-width: 0px !important;}.vc_custom_1425829421921{border-bottom-width: 0px !important;}.vc_custom_1428310443399{border-top-width: 0px !important;border-right-width: 0px !important;border-bottom-width: 0px !important;border-left-width: 0px !important;}.vc_custom_1428312964331{border-top-width: 0px !important;border-right-width: 0px !important;border-bottom-width: 0px !important;border-left-width: 0px !important;}</style></head>


<body class="home page page-id-11 page-template-default td_d_slug_1 wpb-js-composer js-comp-ver-4.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-336"><a href="/">Inicio</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://astromante.com/sitio/?cat=18">Local</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-376"><a href="http://www.astronoticias.com.mx">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="?cat=37">Deporte Local</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://astromante.com/sitio/?cat=13">Deporte Nacional</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://astromante.com/sitio/?cat=11">Regional</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://astromante.com/sitio/?cat=12">Policiaca</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://astromante.com/sitio/?cat=15">En Video</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://astromante.com/sitio/?cat=14">Información Oficial</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="http://astromante.com/sitio/?cat=17">Más</a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://astromante.com/sitio/?cat=20">Estado</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://astromante.com/sitio/?cat=22">Internacional</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://astromante.com/sitio/?cat=25">Nacional</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://astromante.com/sitio/?cat=16">Opinion</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://astromante.com/sitio/?cat=23">Negocios</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://astromante.com/sitio/?cat=19">Espectáculos</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://astromante.com/sitio/?cat=21">Salud</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://astromante.com/sitio/?cat=24">UNT</a></li>
</ul>
</li>
<li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334"><a href="?cat=35">Impreso</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
                <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Astronoticias-175037925886405/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://astromante.com/sitio/">
        <img class="td-retina-data" data-retina="http://astromante.com/sitio/wp-content/uploads/2017/04/logo_astro.png" src="http://astromante.com/sitio/wp-content/uploads/2017/04/logo_astro.png" alt=""/>
    </a>
    <meta itemprop="name" content="Astronoticias">
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://astromante.com/sitio/">
        <img class="td-retina-data" data-retina="http://astromante.com/sitio/wp-content/uploads/2017/04/logo_astro.png" src="http://astromante.com/sitio/wp-content/uploads/2017/04/logo_astro.png" alt=""/>
    </a>
    <meta itemprop="name" content="Astronoticias">
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-336"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="http://astromante.com/sitio/?cat=18">Local</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-376"><a href="http://www.astronoticias.com.mx">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a href="?cat=37">Deporte Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://astromante.com/sitio/?cat=13">Deporte Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105"><a href="http://astromante.com/sitio/?cat=11">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="http://astromante.com/sitio/?cat=12">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94"><a href="http://astromante.com/sitio/?cat=15">En Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-97"><a href="http://astromante.com/sitio/?cat=14">Información Oficial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-100"><a href="http://astromante.com/sitio/?cat=17">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="http://astromante.com/sitio/?cat=20">Estado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="http://astromante.com/sitio/?cat=22">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="http://astromante.com/sitio/?cat=25">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="http://astromante.com/sitio/?cat=16">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="http://astromante.com/sitio/?cat=23">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95"><a href="http://astromante.com/sitio/?cat=19">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="http://astromante.com/sitio/?cat=21">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108"><a href="http://astromante.com/sitio/?cat=24">UNT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-334"><a href="?cat=35">Impreso</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="dropdown-menu" aria-labelledby="search-button">
			<form role="search" method="get" class="td-search-form" action="http://astromante.com/sitio/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap ">
    

</div>            </div>
        </div>
    </div>
</div>        
            <div class="td-container">
                <div class="td-container-border">
                    <div class="wpb_row td-pb-row">
	<div class="td-pb-span12 wpb_column column_container">
		<div class="wpb_wrapper">
			<!-- vc_grid start -->
<div class="vc_grid-container wpb_content_element vc_basic_grid" data-vc-grid-settings="{&quot;shortcode_hash&quot;:&quot;cc24d3ee103d2f5e018f9525db108011d74eea21&quot;,&quot;page_id&quot;:11,&quot;style&quot;:&quot;all&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;animation_in&quot;:&quot;zoomIn&quot;,&quot;tag&quot;:&quot;vc_basic_grid&quot;}" data-vc-request="/sitio/wp-admin/admin-ajax.php" data-vc-post-id="11">
</div><!-- vc_grid end -->

		</div> 
	</div> 

	<div class="td-pb-span12 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_1_5a466af9650c1 = new td_block();
block_td_uid_1_5a466af9650c1.id = "td_uid_1_5a466af9650c1";
block_td_uid_1_5a466af9650c1.atts = '{"limit":"5","style":"style2"}';
block_td_uid_1_5a466af9650c1.td_column_number = "3";
block_td_uid_1_5a466af9650c1.block_type = "td_block_trending_now";
block_td_uid_1_5a466af9650c1.post_count = "5";
block_td_uid_1_5a466af9650c1.found_posts = "39593";
block_td_uid_1_5a466af9650c1.max_num_pages = "7919";
block_td_uid_1_5a466af9650c1.header_color = "";
block_td_uid_1_5a466af9650c1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a466af9650c1);
</script><div class="td_block_wrap td_block_trending_now td-pb-border-top td-pb-full-cell td-trending-style2"><div id=td_uid_1_5a466af9650c1 class="td_block_inner">

	<div class="td-block-row">
        <div class="td-trending-now-wrapper" id="td_uid_2_5a466af979541" data-start="">
            <div class="td-trending-now-title">Más populares ahora</div><div class="td-trending-now-display-area">

                
                    <div class="td-trending-now-post td-trending-now-post-0" itemscope itemtype="http://schema.org/Article">

                        <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165086" rel="bookmark" title="PAZ, AMOR  Y BONDAD">PAZ, AMOR  Y BONDAD</a></h3>
                        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>
                    
                    <div class="td-trending-now-post td-trending-now-post-1" itemscope itemtype="http://schema.org/Article">

                        <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165080" rel="bookmark" title="Continúa equipando DIF Tamaulipas CEDIF y CAIC en el Estado">Continúa equipando DIF Tamaulipas CEDIF y CAIC en el Estado</a></h3>
                        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>
                    
                    <div class="td-trending-now-post td-trending-now-post-2" itemscope itemtype="http://schema.org/Article">

                        <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165076" rel="bookmark" title="Acreditan el 95 por ciento de las unidades médicas durante el 2017">Acreditan el 95 por ciento de las unidades médicas durante el 2017</a></h3>
                        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>
                    
                    <div class="td-trending-now-post td-trending-now-post-3" itemscope itemtype="http://schema.org/Article">

                        <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165070" rel="bookmark" title="Presenta Gobierno Estatal y SET Proyecto Techno Kids">Presenta Gobierno Estatal y SET Proyecto Techno Kids</a></h3>
                        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>
                    
                    <div class="td-trending-now-post td-trending-now-post-4" itemscope itemtype="http://schema.org/Article">

                        <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165063" rel="bookmark" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo">Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo</a></h3>
                        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>
                    
            </div>

            <div class="td-next-prev-wrap">
                <a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-wrapper-id="td_uid_2_5a466af979541" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a>
                <a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-wrapper-id="td_uid_2_5a466af979541" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a>
            </div>
        </div>

        </div><!--./row-fluid--></div></div> <!-- ./block --><script>var block_td_uid_3_5a466af97ac99 = new td_block();
block_td_uid_3_5a466af97ac99.id = "td_uid_3_5a466af97ac99";
block_td_uid_3_5a466af97ac99.atts = '{"limit":"5","custom_title":"En Portada","td_filter_default_txt":"All","category_id":"28"}';
block_td_uid_3_5a466af97ac99.td_column_number = "3";
block_td_uid_3_5a466af97ac99.block_type = "td_block_slide";
block_td_uid_3_5a466af97ac99.post_count = "5";
block_td_uid_3_5a466af97ac99.found_posts = "4338";
block_td_uid_3_5a466af97ac99.max_num_pages = "868";
block_td_uid_3_5a466af97ac99.header_color = "";
block_td_uid_3_5a466af97ac99.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a466af97ac99);
</script><div class="td_block_wrap td_block_slide td_normal_slide"><h4 class="block-title"><span >En Portada</span></h4><div id=td_uid_3_5a466af97ac99 class="td_block_inner"><div id="td_uid_4_5a466af980b6a" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5a466af980b6a_item_0" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165076" rel="bookmark" title="Acreditan el 95 por ciento de las unidades médicas durante el 2017"><img width="860" height="570" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Acreditanel95porcientodelasunidadesmédicasduranteel20171-copia.jpg" alt="" title="Acreditan el 95 por ciento de las unidades médicas durante el 2017"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165076" rel="bookmark" title="Acreditan el 95 por ciento de las unidades médicas durante el 2017">Acreditan el 95 por ciento de las unidades médicas durante el 2017</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:53:03+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_4_5a466af980b6a_item_1" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165063" rel="bookmark" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo"><img width="860" height="561" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/DSC_9592-01-2220x1448.jpg" alt="" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165063" rel="bookmark" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo">Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:50:18+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_4_5a466af980b6a_item_2" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165057" rel="bookmark" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico"><img width="576" height="576" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/pino-1000.jpg" alt="" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165057" rel="bookmark" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico">El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:25:27+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_4_5a466af980b6a_item_3" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165048" rel="bookmark" title="Consejo Distrital de Desarrollo; cumple"><img width="1000" height="580" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Ing-Eloy-Martínez-Carrizales-1000-1000x580.jpg" alt="" title="Consejo Distrital de Desarrollo; cumple"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165048" rel="bookmark" title="Consejo Distrital de Desarrollo; cumple">Consejo Distrital de Desarrollo; cumple</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:11:39+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_4_5a466af980b6a_item_4" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165033" rel="bookmark" title="Inaugura Pedro Cancha de Futbol 7"><img width="1000" height="580" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Todo-un-gran-evento-1-1000-1000x580.jpg" alt="" title="Inaugura Pedro Cancha de Futbol 7"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165033" rel="bookmark" title="Inaugura Pedro Cancha de Futbol 7">Inaugura Pedro Cancha de Futbol 7</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:09:31+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row"><style scoped>.td_uid_5_5a466af98506d_inline .td_module_wrap:hover .entry-title a {
                        color: #81d742;
                    }

                    .td_uid_5_5a466af98506d_inline .td-next-prev-wrap a:hover i {
                        background-color: #81d742;
                        border-color: #81d742;
                    }
                    .td_uid_5_5a466af98506d_inline .td_module_wrap .td-post-category:hover {
                        background-color: #81d742;
                    }

                    .td_uid_5_5a466af98506d_inline .td-pulldown-filter-display-option:hover {
                        color: #81d742 !important;
                    }

                    .td_uid_5_5a466af98506d_inline a.td-pulldown-filter-link:hover {
                        color: #81d742 !important;
                    }</style>
	<div class="td-pb-span3 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_5_5a466af98506d = new td_block();
block_td_uid_5_5a466af98506d.id = "td_uid_5_5a466af98506d";
block_td_uid_5_5a466af98506d.atts = '{"limit":"5","custom_title":"Local","td_filter_default_txt":"All","header_color":"#81d742","category_id":"18","class":"td_uid_5_5a466af98506d_inline"}';
block_td_uid_5_5a466af98506d.td_column_number = "1";
block_td_uid_5_5a466af98506d.block_type = "td_block_7";
block_td_uid_5_5a466af98506d.post_count = "5";
block_td_uid_5_5a466af98506d.found_posts = "8519";
block_td_uid_5_5a466af98506d.max_num_pages = "1704";
block_td_uid_5_5a466af98506d.header_color = "#81d742";
block_td_uid_5_5a466af98506d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a466af98506d);
</script><div class="td_block_wrap td_block_7 td_uid_5_5a466af98506d_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#81d742" >Local</span></h4><div id=td_uid_5_5a466af98506d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165086" rel="bookmark" title="PAZ, AMOR  Y BONDAD"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/logoastro-100x75.jpg" alt="" title="PAZ, AMOR  Y BONDAD"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165086" rel="bookmark" title="PAZ, AMOR  Y BONDAD">PAZ, AMOR  Y BONDAD</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:56:25+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165063" rel="bookmark" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/DSC_9592-01-2220x1448-100x75.jpg" alt="" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165063" rel="bookmark" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo">Comparte Leal Guerra mensajes de buenos deseos a familias de ...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:50:18+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165057" rel="bookmark" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/pino-1000-100x75.jpg" alt="" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165057" rel="bookmark" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico">El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:25:27+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165051" rel="bookmark" title="Convive Leal Guerra con tránsitos del municipio y nombra Director"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/con-1-350-100x75.jpg" alt="" title="Convive Leal Guerra con tránsitos del municipio y nombra Director"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165051" rel="bookmark" title="Convive Leal Guerra con tránsitos del municipio y nombra Director">Convive Leal Guerra con tránsitos del municipio y nombra Director</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:14:21+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165048" rel="bookmark" title="Consejo Distrital de Desarrollo; cumple"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Ing-Eloy-Martínez-Carrizales-1000-100x75.jpg" alt="" title="Consejo Distrital de Desarrollo; cumple"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165048" rel="bookmark" title="Consejo Distrital de Desarrollo; cumple">Consejo Distrital de Desarrollo; cumple</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:11:39+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_6_5a466af9921fa_inline .td_module_wrap:hover .entry-title a {
                        color: #1e73be;
                    }

                    .td_uid_6_5a466af9921fa_inline .td-next-prev-wrap a:hover i {
                        background-color: #1e73be;
                        border-color: #1e73be;
                    }
                    .td_uid_6_5a466af9921fa_inline .td_module_wrap .td-post-category:hover {
                        background-color: #1e73be;
                    }

                    .td_uid_6_5a466af9921fa_inline .td-pulldown-filter-display-option:hover {
                        color: #1e73be !important;
                    }

                    .td_uid_6_5a466af9921fa_inline a.td-pulldown-filter-link:hover {
                        color: #1e73be !important;
                    }</style>
	<div class="td-pb-span3 wpb_column column_container vc_custom_1425822406666">
		<div class="wpb_wrapper">
			<script>var block_td_uid_6_5a466af9921fa = new td_block();
block_td_uid_6_5a466af9921fa.id = "td_uid_6_5a466af9921fa";
block_td_uid_6_5a466af9921fa.atts = '{"limit":"5","custom_title":"Policiaca","header_color":"#1e73be","td_filter_default_txt":"All","category_id":"12","class":"td_uid_6_5a466af9921fa_inline"}';
block_td_uid_6_5a466af9921fa.td_column_number = "1";
block_td_uid_6_5a466af9921fa.block_type = "td_block_7";
block_td_uid_6_5a466af9921fa.post_count = "5";
block_td_uid_6_5a466af9921fa.found_posts = "5240";
block_td_uid_6_5a466af9921fa.max_num_pages = "1048";
block_td_uid_6_5a466af9921fa.header_color = "#1e73be";
block_td_uid_6_5a466af9921fa.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_6_5a466af9921fa);
</script><div class="td_block_wrap td_block_7 td_uid_6_5a466af9921fa_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#1e73be" >Policiaca</span></h4><div id=td_uid_6_5a466af9921fa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165006" rel="bookmark" title="Choque Frontal"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/90-juan-de-dios-2-copia-100x75.jpg" alt="" title="Choque Frontal"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165006" rel="bookmark" title="Choque Frontal">Choque Frontal</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:51:00+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165003" rel="bookmark" title="Abejas Atacan A  Viejito De 93 Años"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/ABEJA-copia-100x75.jpg" alt="" title="Abejas Atacan A  Viejito De 93 Años"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165003" rel="bookmark" title="Abejas Atacan A  Viejito De 93 Años">Abejas Atacan A  Viejito De 93 Años</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:49:56+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164912" rel="bookmark" title="Se Lesiona Al  Sufrir Caída"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/fortinez-2-copia-100x75.jpg" alt="" title="Se Lesiona Al  Sufrir Caída"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164912" rel="bookmark" title="Se Lesiona Al  Sufrir Caída">Se Lesiona Al  Sufrir Caída</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T08:07:19+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164905" rel="bookmark" title="Cae En Rampa Y Se Fractura Brazo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/5-fox-3-copia-100x75.jpg" alt="" title="Cae En Rampa Y Se Fractura Brazo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164905" rel="bookmark" title="Cae En Rampa Y Se Fractura Brazo">Cae En Rampa Y Se Fractura Brazo</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T08:04:53+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164734" rel="bookmark" title="Mantenses Se Unen Para Ayudar A Estudiante"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/victor-2-copia-100x75.jpg" alt="" title="Mantenses Se Unen Para Ayudar A Estudiante"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164734" rel="bookmark" title="Mantenses Se Unen Para Ayudar A Estudiante">Mantenses Se Unen Para Ayudar A Estudiante</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-21T05:12:21+00:00" >Dic 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_7_5a466af99c859_inline .td_module_wrap:hover .entry-title a {
                        color: #dd9933;
                    }

                    .td_uid_7_5a466af99c859_inline .td-next-prev-wrap a:hover i {
                        background-color: #dd9933;
                        border-color: #dd9933;
                    }
                    .td_uid_7_5a466af99c859_inline .td_module_wrap .td-post-category:hover {
                        background-color: #dd9933;
                    }

                    .td_uid_7_5a466af99c859_inline .td-pulldown-filter-display-option:hover {
                        color: #dd9933 !important;
                    }

                    .td_uid_7_5a466af99c859_inline a.td-pulldown-filter-link:hover {
                        color: #dd9933 !important;
                    }</style>
	<div class="td-pb-span3 wpb_column column_container vc_custom_1425823359244">
		<div class="wpb_wrapper">
			<script>var block_td_uid_7_5a466af99c859 = new td_block();
block_td_uid_7_5a466af99c859.id = "td_uid_7_5a466af99c859";
block_td_uid_7_5a466af99c859.atts = '{"limit":"5","custom_title":"Deporte Local","header_color":"#dd9933","td_filter_default_txt":"All","category_id":"37","class":"td_uid_7_5a466af99c859_inline"}';
block_td_uid_7_5a466af99c859.td_column_number = "1";
block_td_uid_7_5a466af99c859.block_type = "td_block_7";
block_td_uid_7_5a466af99c859.post_count = "5";
block_td_uid_7_5a466af99c859.found_posts = "2575";
block_td_uid_7_5a466af99c859.max_num_pages = "515";
block_td_uid_7_5a466af99c859.header_color = "#dd9933";
block_td_uid_7_5a466af99c859.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5a466af99c859);
</script><div class="td_block_wrap td_block_7 td_uid_7_5a466af99c859_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#dd9933" >Deporte Local</span></h4><div id=td_uid_7_5a466af99c859 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164949" rel="bookmark" title="Manicomio sigue siendo el rey 100k"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/manicomio-y-brazos-1-350-100x75.jpg" alt="" title="Manicomio sigue siendo el rey 100k"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164949" rel="bookmark" title="Manicomio sigue siendo el rey 100k">Manicomio sigue siendo el rey 100k</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:27:19+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164945" rel="bookmark" title="Moy Lup manda en el navideño"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/moy-lup-empacadores-1-350-100x75.jpg" alt="" title="Moy Lup manda en el navideño"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164945" rel="bookmark" title="Moy Lup manda en el navideño">Moy Lup manda en el navideño</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:26:18+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164847" rel="bookmark" title="Botanas Leo gana vence a fomento"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/fomento-y-botanas-1-350-100x75.jpg" alt="" title="Botanas Leo gana vence a fomento"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164847" rel="bookmark" title="Botanas Leo gana vence a fomento">Botanas Leo gana vence a fomento</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T02:52:04+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164844" rel="bookmark" title="Gabsa le tuvo miedo a los diablos"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/diablos-350-100x75.jpg" alt="" title="Gabsa le tuvo miedo a los diablos"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164844" rel="bookmark" title="Gabsa le tuvo miedo a los diablos">Gabsa le tuvo miedo a los diablos</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T02:50:22+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164840" rel="bookmark" title="Vuelven a ganar los ahijados de Fantasía"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/miltons-fulanitos-1-350-100x75.jpg" alt="" title="Vuelven a ganar los ahijados de Fantasía"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164840" rel="bookmark" title="Vuelven a ganar los ahijados de Fantasía">Vuelven a ganar los ahijados de Fantasía</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T02:49:34+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_8_5a466af9a4284_inline .td_module_wrap:hover .entry-title a {
                        color: #dd3333;
                    }

                    .td_uid_8_5a466af9a4284_inline .td-next-prev-wrap a:hover i {
                        background-color: #dd3333;
                        border-color: #dd3333;
                    }
                    .td_uid_8_5a466af9a4284_inline .td_module_wrap .td-post-category:hover {
                        background-color: #dd3333;
                    }

                    .td_uid_8_5a466af9a4284_inline .td-pulldown-filter-display-option:hover {
                        color: #dd3333 !important;
                    }

                    .td_uid_8_5a466af9a4284_inline a.td-pulldown-filter-link:hover {
                        color: #dd3333 !important;
                    }</style>
	<div class="td-pb-span3 wpb_column column_container vc_custom_1425823489929">
		<div class="wpb_wrapper">
			<script>var block_td_uid_8_5a466af9a4284 = new td_block();
block_td_uid_8_5a466af9a4284.id = "td_uid_8_5a466af9a4284";
block_td_uid_8_5a466af9a4284.atts = '{"limit":"5","custom_title":"Opini\u00f3n","td_filter_default_txt":"All","header_color":"#dd3333","category_id":"16","class":"td_uid_8_5a466af9a4284_inline"}';
block_td_uid_8_5a466af9a4284.td_column_number = "1";
block_td_uid_8_5a466af9a4284.block_type = "td_block_7";
block_td_uid_8_5a466af9a4284.post_count = "5";
block_td_uid_8_5a466af9a4284.found_posts = "3331";
block_td_uid_8_5a466af9a4284.max_num_pages = "667";
block_td_uid_8_5a466af9a4284.header_color = "#dd3333";
block_td_uid_8_5a466af9a4284.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_8_5a466af9a4284);
</script><div class="td_block_wrap td_block_7 td_uid_8_5a466af9a4284_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#dd3333" >Opinión</span></h4><div id=td_uid_8_5a466af9a4284 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165013" rel="bookmark" title="El debate equis…"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/02/jose-eleazar-avila-debate-equis-1-100x75.jpg" alt="" title="El debate equis…"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165013" rel="bookmark" title="El debate equis…">El debate equis…</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T05:33:50+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164930" rel="bookmark" title="El debate equis…"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/02/jose-eleazar-avila-debate-equis-100x75.jpg" alt="" title="El debate equis…"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164930" rel="bookmark" title="El debate equis…">El debate equis…</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T08:17:40+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164927" rel="bookmark" title="VIDA DIARIA"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/05/VIDA-DIARIA-rosa-elena-gonzalez-6-100x75.jpg" alt="" title="VIDA DIARIA"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164927" rel="bookmark" title="VIDA DIARIA">VIDA DIARIA</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T08:14:29+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164925" rel="bookmark" title="“   ENTRE  LINEAS  “"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/04/arano-100x75.jpg" alt="" title="“   ENTRE  LINEAS  “"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164925" rel="bookmark" title="“   ENTRE  LINEAS  “">“   ENTRE  LINEAS  “</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T08:12:11+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164703" rel="bookmark" title="EL FRANCOTIRADOR"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/06/Oscar-Jimenez-Fracncotirador-100x75.jpg" alt="" title="EL FRANCOTIRADOR"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164703" rel="bookmark" title="EL FRANCOTIRADOR">EL FRANCOTIRADOR</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-21T03:53:05+00:00" >Dic 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row">
	<div class="td-pb-span3 wpb_column column_container vc_custom_1425828776548">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
		</div> 
	</div> 

	<div class="td-pb-span3 wpb_column column_container vc_custom_1425828783124">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><a href="http://www.tamaulipas.gob.mx/tamaulipas/gomez-farias/" rel="attachment wp-att-128096"><img class="wp-image-128096 size-thumbnail aligncenter" src="http://astromante.com/sitio/wp-content/uploads/2015/02/gomezfarias-150x150.png" alt="gomezfarias" width="150" height="150" srcset="http://astromante.com/sitio/wp-content/uploads/2015/02/gomezfarias-150x150.png 150w, http://astromante.com/sitio/wp-content/uploads/2015/02/gomezfarias.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="td-pb-span3 wpb_column column_container vc_custom_1429292528348">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="td-visible-desktop"><img class="wp-image-128098 aligncenter" src="http://astromante.com/sitio/wp-content/uploads/2015/02/m3.png" alt="m3" width="151" height="57" /></div>
<div class="td-visible-phone"></div>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="td-pb-span3 wpb_column column_container vc_custom_1429292519868">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="td-visible-desktop"></div>
<p>&nbsp;</p>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>

		</div> 
	</div> 
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row vc_custom_1425829524281">
	<div class="td-pb-span8 wpb_column column_container vc_custom_1425829408994">
		<div class="wpb_wrapper">
			<script>var block_td_uid_9_5a466af9ae192 = new td_block();
block_td_uid_9_5a466af9ae192.id = "td_uid_9_5a466af9ae192";
block_td_uid_9_5a466af9ae192.atts = '{"category_id":"15","limit":"4","custom_title":"En video","color_preset":"td-block-color-style-2","td_filter_default_txt":"All","header_text_color":"#0a0a0a","header_color":"#ffffff","class":"td_uid_9_5a466af9ae192_inline"}';
block_td_uid_9_5a466af9ae192.td_column_number = "2";
block_td_uid_9_5a466af9ae192.block_type = "td_block_1";
block_td_uid_9_5a466af9ae192.post_count = "4";
block_td_uid_9_5a466af9ae192.found_posts = "489";
block_td_uid_9_5a466af9ae192.max_num_pages = "123";
block_td_uid_9_5a466af9ae192.header_color = "#ffffff";
block_td_uid_9_5a466af9ae192.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5a466af9ae192);
</script><div class="td_block_wrap td_block_1 td_uid_9_5a466af9ae192_inline td-pb-full-cell td-block-color-style-2 td-pb-border-top"><h4 class="block-title"><span style="background-color:#ffffff; color:#0a0a0a !important" >En video</span></h4><div id=td_uid_9_5a466af9ae192 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_wrap td_module_4" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=162741" rel="bookmark" title="Noticias ASTROTV 3 DIC., 17"><img width="300" height="194" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/hqdefault-1-300x194.jpg" alt="" title="Noticias ASTROTV 3 DIC., 17"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://astromante.com/sitio/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=162741" rel="bookmark" title="Noticias ASTROTV 3 DIC., 17">Noticias ASTROTV 3 DIC., 17</a></h3>
            <div class="meta-info">
                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-04T02:30:34+00:00" >Dic 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                            </div>

            
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_wrap td_module_6 td_module_no_thumb" itemscope itemtype="http://schema.org/Article">

        
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=162180" rel="bookmark" title="Noticiero 28 nov 17">Noticiero 28 nov 17</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-29T04:01:08+00:00" >Nov 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=162176" rel="bookmark" title="Noticias 27 nov 17"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/11/El-Ingenio-Mante-ha-copia-100x75.jpg" alt="" title="Noticias 27 nov 17"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://astromante.com/sitio/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=162176" rel="bookmark" title="Noticias 27 nov 17">Noticias 27 nov 17</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-28T14:58:59+00:00" >Nov 28, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_wrap td_module_6" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=161465" rel="bookmark" title="Noticias ASTROTV 22 nov 17"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/11/hqdefault-2-100x75.jpg" alt="" title="Noticias ASTROTV 22 nov 17"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://astromante.com/sitio/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=161465" rel="bookmark" title="Noticias ASTROTV 22 nov 17">Noticias ASTROTV 22 nov 17</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-23T03:32:31+00:00" >Nov 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block -->
		</div> 
	</div> 

	<div class="td-pb-span4 wpb_column column_container vc_custom_1425829421921">
		<div class="wpb_wrapper">
			<div class="td-a-rec td-a-rec-id-sidebar "><div class="td-visible-desktop" style="margin:10px;"><center>
<a href="http://www.diftamaulipas.gob.mx/"><img src="http://astromante.com/sitio/wp-content/uploads/2017/03/logo-dif-slogan.png" width="320" height="auto" alt="" /></a>
<br>
<a href="http://www.tamaulipas.gob.mx/"><img src="http://astromante.com/sitio/wp-content/uploads/2017/03/logotam.png" width="320" height="auto" alt="" /></a>
<br>
  <a href="www.mante.gob.mx"><img src="http://astromante.com/sitio/wp-content/uploads/2017/03/mantelogoreal.png" width="320" height="auto" style="width:180px;" alt="" /></a>



</div>
<div class="td-visible-tablet-portrait">

</div>
<div class="td-visible-phone">

</div></div>
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row">
	<div class="td-pb-span12 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_top-to-bottom">
		<div class="wpb_wrapper">
			<h2>REGIONAL</h2>

		</div> 
	</div> 
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row"><style scoped>.td_uid_10_5a466af9b41e5_inline .td_module_wrap:hover .entry-title a {
                        color: #dd9933;
                    }

                    .td_uid_10_5a466af9b41e5_inline .td-next-prev-wrap a:hover i {
                        background-color: #dd9933;
                        border-color: #dd9933;
                    }
                    .td_uid_10_5a466af9b41e5_inline .td_module_wrap .td-post-category:hover {
                        background-color: #dd9933;
                    }

                    .td_uid_10_5a466af9b41e5_inline .td-pulldown-filter-display-option:hover {
                        color: #dd9933 !important;
                    }

                    .td_uid_10_5a466af9b41e5_inline a.td-pulldown-filter-link:hover {
                        color: #dd9933 !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_10_5a466af9b41e5 = new td_block();
block_td_uid_10_5a466af9b41e5.id = "td_uid_10_5a466af9b41e5";
block_td_uid_10_5a466af9b41e5.atts = '{"category_id":"32","limit":"3","custom_title":"Aldama","header_color":"#dd9933","td_filter_default_txt":"All","class":"td_uid_10_5a466af9b41e5_inline"}';
block_td_uid_10_5a466af9b41e5.td_column_number = "1";
block_td_uid_10_5a466af9b41e5.block_type = "td_block_15";
block_td_uid_10_5a466af9b41e5.post_count = "3";
block_td_uid_10_5a466af9b41e5.found_posts = "506";
block_td_uid_10_5a466af9b41e5.max_num_pages = "169";
block_td_uid_10_5a466af9b41e5.header_color = "#dd9933";
block_td_uid_10_5a466af9b41e5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_10_5a466af9b41e5);
</script><div class="td_block_wrap td_block_15 td_uid_10_5a466af9b41e5_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#dd9933" >Aldama</span></h4><div id=td_uid_10_5a466af9b41e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164648" rel="bookmark" title="En Aldama, Tamaulipas…. ENTREGA DIF MUNICIPAL DULCEROS A TODAS LAS ESCUELAS DEL MUNICIPIO"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/entrega-dulceros-portada-1000-341x220.jpg" alt="" title="En Aldama, Tamaulipas…. ENTREGA DIF MUNICIPAL DULCEROS A TODAS LAS ESCUELAS DEL MUNICIPIO"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164648" rel="bookmark" title="En Aldama, Tamaulipas…. ENTREGA DIF MUNICIPAL DULCEROS A TODAS LAS ESCUELAS DEL MUNICIPIO">En Aldama, Tamaulipas…. ENTREGA DIF MUNICIPAL DULCEROS A TODAS LAS ESCUELAS DEL MUNICIPIO</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-20T05:03:33+00:00" >Dic 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164639" rel="bookmark" title="ANTORCHA CAMPESINA ENCABEZA POSADA NAVIDEÑA"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/antorcha-3-350-80x60.jpg" alt="" title="ANTORCHA CAMPESINA ENCABEZA POSADA NAVIDEÑA"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164639" rel="bookmark" title="ANTORCHA CAMPESINA ENCABEZA POSADA NAVIDEÑA">ANTORCHA CAMPESINA ENCABEZA POSADA NAVIDEÑA</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-20T05:01:24+00:00" >Dic 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=162806" rel="bookmark" title="Faisal Smer..en Aldama Tamaulipas… GOBIERNO MUNICIPAL CONSTRUYE MEJORES VIALIDADES"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/portada-1000-1-80x60.jpg" alt="" title="Faisal Smer..en Aldama Tamaulipas… GOBIERNO MUNICIPAL CONSTRUYE MEJORES VIALIDADES"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=162806" rel="bookmark" title="Faisal Smer..en Aldama Tamaulipas… GOBIERNO MUNICIPAL CONSTRUYE MEJORES VIALIDADES">Faisal Smer..en Aldama Tamaulipas… GOBIERNO MUNICIPAL CONSTRUYE MEJORES VIALIDADES</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-04T04:29:04+00:00" >Dic 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_11_5a466af9b8d7f_inline .td_module_wrap:hover .entry-title a {
                        color: #000000;
                    }

                    .td_uid_11_5a466af9b8d7f_inline .td-next-prev-wrap a:hover i {
                        background-color: #000000;
                        border-color: #000000;
                    }
                    .td_uid_11_5a466af9b8d7f_inline .td_module_wrap .td-post-category:hover {
                        background-color: #000000;
                    }

                    .td_uid_11_5a466af9b8d7f_inline .td-pulldown-filter-display-option:hover {
                        color: #000000 !important;
                    }

                    .td_uid_11_5a466af9b8d7f_inline a.td-pulldown-filter-link:hover {
                        color: #000000 !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_11_5a466af9b8d7f = new td_block();
block_td_uid_11_5a466af9b8d7f.id = "td_uid_11_5a466af9b8d7f";
block_td_uid_11_5a466af9b8d7f.atts = '{"category_id":"33","limit":"3","custom_title":"Gonzalez","header_color":"#000000","td_filter_default_txt":"All","class":"td_uid_11_5a466af9b8d7f_inline"}';
block_td_uid_11_5a466af9b8d7f.td_column_number = "1";
block_td_uid_11_5a466af9b8d7f.block_type = "td_block_15";
block_td_uid_11_5a466af9b8d7f.post_count = "3";
block_td_uid_11_5a466af9b8d7f.found_posts = "437";
block_td_uid_11_5a466af9b8d7f.max_num_pages = "146";
block_td_uid_11_5a466af9b8d7f.header_color = "#000000";
block_td_uid_11_5a466af9b8d7f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5a466af9b8d7f);
</script><div class="td_block_wrap td_block_15 td_uid_11_5a466af9b8d7f_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#000000" >Gonzalez</span></h4><div id=td_uid_11_5a466af9b8d7f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165028" rel="bookmark" title="Impulsa Memo Verlage la lectura y el conocimiento"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/IMG_9868-1000-341x220.jpg" alt="" title="Impulsa Memo Verlage la lectura y el conocimiento"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165028" rel="bookmark" title="Impulsa Memo Verlage la lectura y el conocimiento">Impulsa Memo Verlage la lectura y el conocimiento</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:07:47+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164742" rel="bookmark" title="Cumple Memo Verlage con Alumnos del Ejido González"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Cumple-1-350-80x60.jpg" alt="" title="Cumple Memo Verlage con Alumnos del Ejido González"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164742" rel="bookmark" title="Cumple Memo Verlage con Alumnos del Ejido González">Cumple Memo Verlage con Alumnos del Ejido González</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-21T05:21:11+00:00" >Dic 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164662" rel="bookmark" title="12 dias y se cumple el compromiso de Memo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Momentos-de-la-inauguración-1-1000-80x60.jpg" alt="" title="12 dias y se cumple el compromiso de Memo"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164662" rel="bookmark" title="12 dias y se cumple el compromiso de Memo">12 dias y se cumple el compromiso de Memo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-20T05:13:02+00:00" >Dic 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_12_5a466af9bd5a1_inline .td_module_wrap:hover .entry-title a {
                        color: #74c600;
                    }

                    .td_uid_12_5a466af9bd5a1_inline .td-next-prev-wrap a:hover i {
                        background-color: #74c600;
                        border-color: #74c600;
                    }
                    .td_uid_12_5a466af9bd5a1_inline .td_module_wrap .td-post-category:hover {
                        background-color: #74c600;
                    }

                    .td_uid_12_5a466af9bd5a1_inline .td-pulldown-filter-display-option:hover {
                        color: #74c600 !important;
                    }

                    .td_uid_12_5a466af9bd5a1_inline a.td-pulldown-filter-link:hover {
                        color: #74c600 !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_12_5a466af9bd5a1 = new td_block();
block_td_uid_12_5a466af9bd5a1.id = "td_uid_12_5a466af9bd5a1";
block_td_uid_12_5a466af9bd5a1.atts = '{"category_id":"38","limit":"3","custom_title":"Antiguo Morelos","header_color":"#74c600","td_filter_default_txt":"All","class":"td_uid_12_5a466af9bd5a1_inline"}';
block_td_uid_12_5a466af9bd5a1.td_column_number = "1";
block_td_uid_12_5a466af9bd5a1.block_type = "td_block_15";
block_td_uid_12_5a466af9bd5a1.post_count = "3";
block_td_uid_12_5a466af9bd5a1.found_posts = "270";
block_td_uid_12_5a466af9bd5a1.max_num_pages = "90";
block_td_uid_12_5a466af9bd5a1.header_color = "#74c600";
block_td_uid_12_5a466af9bd5a1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_12_5a466af9bd5a1);
</script><div class="td_block_wrap td_block_15 td_uid_12_5a466af9bd5a1_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#74c600" >Antiguo Morelos</span></h4><div id=td_uid_12_5a466af9bd5a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=163769" rel="bookmark" title="Viviendas para los pobres: EAC"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Lic-Evangelina-Ávila-Cabriales-350-341x220.jpg" alt="" title="Viviendas para los pobres: EAC"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=163769" rel="bookmark" title="Viviendas para los pobres: EAC">Viviendas para los pobres: EAC</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-14T04:59:06+00:00" >Dic 14, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=162985" rel="bookmark" title="Vivienda a los antiguomorelenses"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Lic-Evangelina-Ávila-Cabriales-1000-80x60.jpg" alt="" title="Vivienda a los antiguomorelenses"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=162985" rel="bookmark" title="Vivienda a los antiguomorelenses">Vivienda a los antiguomorelenses</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-05T04:45:00+00:00" >Dic 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=162216" rel="bookmark" title="Transformamos la plaza afirma Evangelina Ávila"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/11/Lic-Evangelina-Ávila-350-80x60.jpg" alt="" title="Transformamos la plaza afirma Evangelina Ávila"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=162216" rel="bookmark" title="Transformamos la plaza afirma Evangelina Ávila">Transformamos la plaza afirma Evangelina Ávila</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-30T05:15:39+00:00" >Nov 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row"><style scoped>.td_uid_13_5a466af9c1cce_inline .td_module_wrap:hover .entry-title a {
                        color: #dd3333;
                    }

                    .td_uid_13_5a466af9c1cce_inline .td-next-prev-wrap a:hover i {
                        background-color: #dd3333;
                        border-color: #dd3333;
                    }
                    .td_uid_13_5a466af9c1cce_inline .td_module_wrap .td-post-category:hover {
                        background-color: #dd3333;
                    }

                    .td_uid_13_5a466af9c1cce_inline .td-pulldown-filter-display-option:hover {
                        color: #dd3333 !important;
                    }

                    .td_uid_13_5a466af9c1cce_inline a.td-pulldown-filter-link:hover {
                        color: #dd3333 !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_13_5a466af9c1cce = new td_block();
block_td_uid_13_5a466af9c1cce.id = "td_uid_13_5a466af9c1cce";
block_td_uid_13_5a466af9c1cce.atts = '{"category_id":"49","limit":"3","custom_title":"Nuevo Morelos","header_color":"#dd3333","td_filter_default_txt":"All","class":"td_uid_13_5a466af9c1cce_inline"}';
block_td_uid_13_5a466af9c1cce.td_column_number = "1";
block_td_uid_13_5a466af9c1cce.block_type = "td_block_15";
block_td_uid_13_5a466af9c1cce.post_count = "3";
block_td_uid_13_5a466af9c1cce.found_posts = "200";
block_td_uid_13_5a466af9c1cce.max_num_pages = "67";
block_td_uid_13_5a466af9c1cce.header_color = "#dd3333";
block_td_uid_13_5a466af9c1cce.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5a466af9c1cce);
</script><div class="td_block_wrap td_block_15 td_uid_13_5a466af9c1cce_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#dd3333" >Nuevo Morelos</span></h4><div id=td_uid_13_5a466af9c1cce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164485" rel="bookmark" title="Abrigan a la gente de Nuevo Morelos"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Bién-abrigados-en-Nuevo-Morelos-1-350-341x220.jpg" alt="" title="Abrigan a la gente de Nuevo Morelos"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164485" rel="bookmark" title="Abrigan a la gente de Nuevo Morelos">Abrigan a la gente de Nuevo Morelos</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-19T05:29:39+00:00" >Dic 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=163637" rel="bookmark" title="Encendieron el pino de navidad en N. Morelos"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Se-vivió-el-encendido-1-350-80x60.jpg" alt="" title="Encendieron el pino de navidad en N. Morelos"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=163637" rel="bookmark" title="Encendieron el pino de navidad en N. Morelos">Encendieron el pino de navidad en N. Morelos</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-13T05:02:54+00:00" >Dic 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=163626" rel="bookmark" title="Sobran candidatos panistas en NM"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Se-ha-vuelto-muy-querida-la-350-80x60.jpg" alt="" title="Sobran candidatos panistas en NM"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=163626" rel="bookmark" title="Sobran candidatos panistas en NM">Sobran candidatos panistas en NM</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-13T04:55:40+00:00" >Dic 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_14_5a466af9c6054_inline .td_module_wrap:hover .entry-title a {
                        color: #1e73be;
                    }

                    .td_uid_14_5a466af9c6054_inline .td-next-prev-wrap a:hover i {
                        background-color: #1e73be;
                        border-color: #1e73be;
                    }
                    .td_uid_14_5a466af9c6054_inline .td_module_wrap .td-post-category:hover {
                        background-color: #1e73be;
                    }

                    .td_uid_14_5a466af9c6054_inline .td-pulldown-filter-display-option:hover {
                        color: #1e73be !important;
                    }

                    .td_uid_14_5a466af9c6054_inline a.td-pulldown-filter-link:hover {
                        color: #1e73be !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_14_5a466af9c6054 = new td_block();
block_td_uid_14_5a466af9c6054.id = "td_uid_14_5a466af9c6054";
block_td_uid_14_5a466af9c6054.atts = '{"category_id":"39","limit":"3","custom_title":"Ocampo","header_color":"#1e73be","td_filter_default_txt":"All","class":"td_uid_14_5a466af9c6054_inline"}';
block_td_uid_14_5a466af9c6054.td_column_number = "1";
block_td_uid_14_5a466af9c6054.block_type = "td_block_15";
block_td_uid_14_5a466af9c6054.post_count = "3";
block_td_uid_14_5a466af9c6054.found_posts = "478";
block_td_uid_14_5a466af9c6054.max_num_pages = "160";
block_td_uid_14_5a466af9c6054.header_color = "#1e73be";
block_td_uid_14_5a466af9c6054.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_14_5a466af9c6054);
</script><div class="td_block_wrap td_block_15 td_uid_14_5a466af9c6054_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#1e73be" >Ocampo</span></h4><div id=td_uid_14_5a466af9c6054 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165033" rel="bookmark" title="Inaugura Pedro Cancha de Futbol 7"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Todo-un-gran-evento-1-1000-341x220.jpg" alt="" title="Inaugura Pedro Cancha de Futbol 7"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165033" rel="bookmark" title="Inaugura Pedro Cancha de Futbol 7">Inaugura Pedro Cancha de Futbol 7</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:09:31+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164887" rel="bookmark" title="Pedro entrega pavimentaciones"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Momento-de-la-inauguración-2-1000-80x60.jpg" alt="" title="Pedro entrega pavimentaciones"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164887" rel="bookmark" title="Pedro entrega pavimentaciones">Pedro entrega pavimentaciones</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T04:49:17+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164747" rel="bookmark" title="Ocampo sigue con las posadas; Pedro"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Continúan-las-posadas-1-1000-80x60.jpg" alt="" title="Ocampo sigue con las posadas; Pedro"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164747" rel="bookmark" title="Ocampo sigue con las posadas; Pedro">Ocampo sigue con las posadas; Pedro</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-21T05:22:45+00:00" >Dic 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_15_5a466af9ca4ab_inline .td_module_wrap:hover .entry-title a {
                        color: #dd9933;
                    }

                    .td_uid_15_5a466af9ca4ab_inline .td-next-prev-wrap a:hover i {
                        background-color: #dd9933;
                        border-color: #dd9933;
                    }
                    .td_uid_15_5a466af9ca4ab_inline .td_module_wrap .td-post-category:hover {
                        background-color: #dd9933;
                    }

                    .td_uid_15_5a466af9ca4ab_inline .td-pulldown-filter-display-option:hover {
                        color: #dd9933 !important;
                    }

                    .td_uid_15_5a466af9ca4ab_inline a.td-pulldown-filter-link:hover {
                        color: #dd9933 !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_15_5a466af9ca4ab = new td_block();
block_td_uid_15_5a466af9ca4ab.id = "td_uid_15_5a466af9ca4ab";
block_td_uid_15_5a466af9ca4ab.atts = '{"category_id":"40","limit":"3","custom_title":"Gomez Farias","header_color":"#dd9933","td_filter_default_txt":"All","class":"td_uid_15_5a466af9ca4ab_inline"}';
block_td_uid_15_5a466af9ca4ab.td_column_number = "1";
block_td_uid_15_5a466af9ca4ab.block_type = "td_block_15";
block_td_uid_15_5a466af9ca4ab.post_count = "3";
block_td_uid_15_5a466af9ca4ab.found_posts = "526";
block_td_uid_15_5a466af9ca4ab.max_num_pages = "176";
block_td_uid_15_5a466af9ca4ab.header_color = "#dd9933";
block_td_uid_15_5a466af9ca4ab.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_5a466af9ca4ab);
</script><div class="td_block_wrap td_block_15 td_uid_15_5a466af9ca4ab_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#dd9933" >Gomez Farias</span></h4><div id=td_uid_15_5a466af9ca4ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165022" rel="bookmark" title="Paco cierra el Año con trabajo"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Hasta-el-último-momento-trabaja-1-350-341x220.jpg" alt="" title="Paco cierra el Año con trabajo"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165022" rel="bookmark" title="Paco cierra el Año con trabajo">Paco cierra el Año con trabajo</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:06:47+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164882" rel="bookmark" title="Riachuelo se viste de gala"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Riachuelo-en-el-municipio-1-350-80x60.jpg" alt="" title="Riachuelo se viste de gala"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164882" rel="bookmark" title="Riachuelo se viste de gala">Riachuelo se viste de gala</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T04:48:00+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164739" rel="bookmark" title="En Gómez Farías, cerramos fuerte"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/En-Gómez-Farías-estamos-350-80x60.jpg" alt="" title="En Gómez Farías, cerramos fuerte"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164739" rel="bookmark" title="En Gómez Farías, cerramos fuerte">En Gómez Farías, cerramos fuerte</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-21T05:19:52+00:00" >Dic 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row"><style scoped>.td_uid_16_5a466af9cef35_inline .td_module_wrap:hover .entry-title a {
                        color: #81d742;
                    }

                    .td_uid_16_5a466af9cef35_inline .td-next-prev-wrap a:hover i {
                        background-color: #81d742;
                        border-color: #81d742;
                    }
                    .td_uid_16_5a466af9cef35_inline .td_module_wrap .td-post-category:hover {
                        background-color: #81d742;
                    }

                    .td_uid_16_5a466af9cef35_inline .td-pulldown-filter-display-option:hover {
                        color: #81d742 !important;
                    }

                    .td_uid_16_5a466af9cef35_inline a.td-pulldown-filter-link:hover {
                        color: #81d742 !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_16_5a466af9cef35 = new td_block();
block_td_uid_16_5a466af9cef35.id = "td_uid_16_5a466af9cef35";
block_td_uid_16_5a466af9cef35.atts = '{"category_id":"34","limit":"3","custom_title":"Xicotencatl","header_color":"#81d742","td_filter_default_txt":"All","class":"td_uid_16_5a466af9cef35_inline"}';
block_td_uid_16_5a466af9cef35.td_column_number = "1";
block_td_uid_16_5a466af9cef35.block_type = "td_block_15";
block_td_uid_16_5a466af9cef35.post_count = "3";
block_td_uid_16_5a466af9cef35.found_posts = "175";
block_td_uid_16_5a466af9cef35.max_num_pages = "59";
block_td_uid_16_5a466af9cef35.header_color = "#81d742";
block_td_uid_16_5a466af9cef35.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_16_5a466af9cef35);
</script><div class="td_block_wrap td_block_15 td_uid_16_5a466af9cef35_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#81d742" >Xicotencatl</span></h4><div id=td_uid_16_5a466af9cef35 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=161510" rel="bookmark" title="EL DEPORTE ES UNA DE LAS PRIORIDADES"><img width="341" height="168" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2016/10/logo-astronoticias-350-341x168.jpg" alt="" title="EL DEPORTE ES UNA DE LAS PRIORIDADES"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=161510" rel="bookmark" title="EL DEPORTE ES UNA DE LAS PRIORIDADES">EL DEPORTE ES UNA DE LAS PRIORIDADES</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-23T05:11:11+00:00" >Nov 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=158658" rel="bookmark" title="TODOS LOS PANTEONES LISTOS Y LIMPIOS"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2016/10/logo-astronoticias-350-80x60.jpg" alt="" title="TODOS LOS PANTEONES LISTOS Y LIMPIOS"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=158658" rel="bookmark" title="TODOS LOS PANTEONES LISTOS Y LIMPIOS">TODOS LOS PANTEONES LISTOS Y LIMPIOS</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-31T04:25:12+00:00" >Oct 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=155594" rel="bookmark" title="REGISTRO CIVIL TENDRAN CAJEROS NUEVOS"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2016/10/logo-astronoticias-350-80x60.jpg" alt="" title="REGISTRO CIVIL TENDRAN CAJEROS NUEVOS"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=155594" rel="bookmark" title="REGISTRO CIVIL TENDRAN CAJEROS NUEVOS">REGISTRO CIVIL TENDRAN CAJEROS NUEVOS</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-10T04:05:41+00:00" >Oct 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_17_5a466af9d2ab4_inline .td_module_wrap:hover .entry-title a {
                        color: #eeee22;
                    }

                    .td_uid_17_5a466af9d2ab4_inline .td-next-prev-wrap a:hover i {
                        background-color: #eeee22;
                        border-color: #eeee22;
                    }
                    .td_uid_17_5a466af9d2ab4_inline .td_module_wrap .td-post-category:hover {
                        background-color: #eeee22;
                    }

                    .td_uid_17_5a466af9d2ab4_inline .td-pulldown-filter-display-option:hover {
                        color: #eeee22 !important;
                    }

                    .td_uid_17_5a466af9d2ab4_inline a.td-pulldown-filter-link:hover {
                        color: #eeee22 !important;
                    }</style>
	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_17_5a466af9d2ab4 = new td_block();
block_td_uid_17_5a466af9d2ab4.id = "td_uid_17_5a466af9d2ab4";
block_td_uid_17_5a466af9d2ab4.atts = '{"category_id":"11","limit":"3","custom_title":"Regional","header_color":"#eeee22","td_filter_default_txt":"All","class":"td_uid_17_5a466af9d2ab4_inline"}';
block_td_uid_17_5a466af9d2ab4.td_column_number = "1";
block_td_uid_17_5a466af9d2ab4.block_type = "td_block_15";
block_td_uid_17_5a466af9d2ab4.post_count = "3";
block_td_uid_17_5a466af9d2ab4.found_posts = "176";
block_td_uid_17_5a466af9d2ab4.max_num_pages = "59";
block_td_uid_17_5a466af9d2ab4.header_color = "#eeee22";
block_td_uid_17_5a466af9d2ab4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_5a466af9d2ab4);
</script><div class="td_block_wrap td_block_15 td_uid_17_5a466af9d2ab4_inline td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#eeee22" >Regional</span></h4><div id=td_uid_17_5a466af9d2ab4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=162724" rel="bookmark" title="Abuelitos, Nuestra Mayor Prioridad"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/marisela-najera-copia-341x220.jpg" alt="" title="Abuelitos, Nuestra Mayor Prioridad"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=162724" rel="bookmark" title="Abuelitos, Nuestra Mayor Prioridad">Abuelitos, Nuestra Mayor Prioridad</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-02T08:12:57+00:00" >Dic 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=159092" rel="bookmark" title="Trabaja SEBIEN en la región"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/11/Maestra-Lorena-Guadalupe-350-80x60.jpg" alt="" title="Trabaja SEBIEN en la región"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=159092" rel="bookmark" title="Trabaja SEBIEN en la región">Trabaja SEBIEN en la región</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-04T04:58:10+00:00" >Nov 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_mx2" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=158921" rel="bookmark" title="Estiaje afectará Zafra en el Naranjo"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/11/Dr-Juan-Manuel-Guerra-Esquivel-350-80x60.jpg" alt="" title="Estiaje afectará Zafra en el Naranjo"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=158921" rel="bookmark" title="Estiaje afectará Zafra en el Naranjo">Estiaje afectará Zafra en el Naranjo</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-03T04:31:23+00:00" >Nov 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 

	<div class="td-pb-span4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_top-to-bottom">
		<div class="wpb_wrapper">
			<div class="td-visible-desktop"><a href="#"><img src="http://astromante.com/sitio/wp-content/uploads/2015/09/aldama.png" alt="" width="196" /></a></div>
<p>&nbsp;</p>
<div class="td-visible-tablet-portrait"></div>
<div class="td-visible-phone"></div>

		</div> 
	</div> 
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row">
	<div class="td-pb-span12 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_top-to-bottom">
		<div class="wpb_wrapper">
			<h2>OFICIAL</h2>

		</div> 
	</div> 
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row"><style scoped>.td_uid_18_5a466af9d7a16_inline .td_module_wrap:hover .entry-title a {
                        color: #0b3e68;
                    }

                    .td_uid_18_5a466af9d7a16_inline .td-next-prev-wrap a:hover i {
                        background-color: #0b3e68;
                        border-color: #0b3e68;
                    }
                    .td_uid_18_5a466af9d7a16_inline .td_module_wrap .td-post-category:hover {
                        background-color: #0b3e68;
                    }

                    .td_uid_18_5a466af9d7a16_inline .td-pulldown-filter-display-option:hover {
                        color: #0b3e68 !important;
                    }

                    .td_uid_18_5a466af9d7a16_inline a.td-pulldown-filter-link:hover {
                        color: #0b3e68 !important;
                    }</style>
	<div class="td-pb-span3 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_18_5a466af9d7a16 = new td_block();
block_td_uid_18_5a466af9d7a16.id = "td_uid_18_5a466af9d7a16";
block_td_uid_18_5a466af9d7a16.atts = '{"limit":"4","custom_title":"Mante","header_color":"#0b3e68","td_filter_default_txt":"All","category_id":"18","class":"td_uid_18_5a466af9d7a16_inline"}';
block_td_uid_18_5a466af9d7a16.td_column_number = "1";
block_td_uid_18_5a466af9d7a16.block_type = "td_block_8";
block_td_uid_18_5a466af9d7a16.post_count = "4";
block_td_uid_18_5a466af9d7a16.found_posts = "8519";
block_td_uid_18_5a466af9d7a16.max_num_pages = "2130";
block_td_uid_18_5a466af9d7a16.header_color = "#0b3e68";
block_td_uid_18_5a466af9d7a16.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_18_5a466af9d7a16);
</script><div class="td_block_wrap td_block_8 td_uid_18_5a466af9d7a16_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#0b3e68" >Mante</span></h4><div id=td_uid_18_5a466af9d7a16 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165086" rel="bookmark" title="PAZ, AMOR  Y BONDAD"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/logoastro-100x75.jpg" alt="" title="PAZ, AMOR  Y BONDAD"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165086" rel="bookmark" title="PAZ, AMOR  Y BONDAD">PAZ, AMOR  Y BONDAD</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:56:25+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165063" rel="bookmark" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/DSC_9592-01-2220x1448-100x75.jpg" alt="" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165063" rel="bookmark" title="Comparte Leal Guerra mensajes de buenos deseos a familias de  las colonias  Nacionales Colectivas, Linares y López Portillo">Comparte Leal Guerra mensajes de buenos deseos a familias de ...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:50:18+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165057" rel="bookmark" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/pino-1000-100x75.jpg" alt="" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165057" rel="bookmark" title="El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y voceadores del Periódico">El cuerpo directivo, personal administrativo, Reporteros, Diseñadores, personal de imprenta y...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:25:27+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165051" rel="bookmark" title="Convive Leal Guerra con tránsitos del municipio y nombra Director"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/con-1-350-100x75.jpg" alt="" title="Convive Leal Guerra con tránsitos del municipio y nombra Director"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165051" rel="bookmark" title="Convive Leal Guerra con tránsitos del municipio y nombra Director">Convive Leal Guerra con tránsitos del municipio y nombra Director</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T06:14:21+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 

	<div class="td-pb-span3 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_19_5a466af9e3492 = new td_block();
block_td_uid_19_5a466af9e3492.id = "td_uid_19_5a466af9e3492";
block_td_uid_19_5a466af9e3492.atts = '{"limit":"4","custom_title":"Estado","td_filter_default_txt":"All","category_id":"20"}';
block_td_uid_19_5a466af9e3492.td_column_number = "1";
block_td_uid_19_5a466af9e3492.block_type = "td_block_8";
block_td_uid_19_5a466af9e3492.post_count = "4";
block_td_uid_19_5a466af9e3492.found_posts = "1261";
block_td_uid_19_5a466af9e3492.max_num_pages = "316";
block_td_uid_19_5a466af9e3492.header_color = "";
block_td_uid_19_5a466af9e3492.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_5a466af9e3492);
</script><div class="td_block_wrap td_block_8 td-pb-border-top"><h4 class="block-title"><span >Estado</span></h4><div id=td_uid_19_5a466af9e3492 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164756" rel="bookmark" title="Se movilizan Antorchistas en Palacio de Gobierno"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-20-at-1.44.11-PM-1-100x75.jpeg" alt="" title="Se movilizan Antorchistas en Palacio de Gobierno"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164756" rel="bookmark" title="Se movilizan Antorchistas en Palacio de Gobierno">Se movilizan Antorchistas en Palacio de Gobierno</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-21T05:25:06+00:00" >Dic 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164337" rel="bookmark" title="Aprueban paquete económico del Estado para el 2018"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/1C-copia-100x75.jpg" alt="" title="Aprueban paquete económico del Estado para el 2018"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164337" rel="bookmark" title="Aprueban paquete económico del Estado para el 2018">Aprueban paquete económico del Estado para el 2018</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-18T05:50:50+00:00" >Dic 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164334" rel="bookmark" title="Aumenta Congreso hasta 30 y 40 años de prisión a quien cometa el delito de violación contra menores de 14 años"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/1AUMENTAN-copia-100x75.jpg" alt="" title="Aumenta Congreso hasta 30 y 40 años de prisión a quien cometa el delito de violación contra menores de 14 años"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164334" rel="bookmark" title="Aumenta Congreso hasta 30 y 40 años de prisión a quien cometa el delito de violación contra menores de 14 años">Aumenta Congreso hasta 30 y 40 años de prisión a quien...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-18T05:49:54+00:00" >Dic 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164210" rel="bookmark" title="Quijoterías"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/IMG_2626-100x75.jpg" alt="" title="Quijoterías"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164210" rel="bookmark" title="Quijoterías">Quijoterías</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-16T07:41:03+00:00" >Dic 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_20_5a466af9e96b1_inline .td_module_wrap:hover .entry-title a {
                        color: #dd3333;
                    }

                    .td_uid_20_5a466af9e96b1_inline .td-next-prev-wrap a:hover i {
                        background-color: #dd3333;
                        border-color: #dd3333;
                    }
                    .td_uid_20_5a466af9e96b1_inline .td_module_wrap .td-post-category:hover {
                        background-color: #dd3333;
                    }

                    .td_uid_20_5a466af9e96b1_inline .td-pulldown-filter-display-option:hover {
                        color: #dd3333 !important;
                    }

                    .td_uid_20_5a466af9e96b1_inline a.td-pulldown-filter-link:hover {
                        color: #dd3333 !important;
                    }</style>
	<div class="td-pb-span3 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_20_5a466af9e96b1 = new td_block();
block_td_uid_20_5a466af9e96b1.id = "td_uid_20_5a466af9e96b1";
block_td_uid_20_5a466af9e96b1.atts = '{"limit":"4","custom_title":"DIF Tamaulipas","td_filter_default_txt":"All","header_color":"#dd3333","category_id":"41","class":"td_uid_20_5a466af9e96b1_inline"}';
block_td_uid_20_5a466af9e96b1.td_column_number = "1";
block_td_uid_20_5a466af9e96b1.block_type = "td_block_8";
block_td_uid_20_5a466af9e96b1.post_count = "4";
block_td_uid_20_5a466af9e96b1.found_posts = "202";
block_td_uid_20_5a466af9e96b1.max_num_pages = "51";
block_td_uid_20_5a466af9e96b1.header_color = "#dd3333";
block_td_uid_20_5a466af9e96b1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_20_5a466af9e96b1);
</script><div class="td_block_wrap td_block_8 td_uid_20_5a466af9e96b1_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#dd3333" >DIF Tamaulipas</span></h4><div id=td_uid_20_5a466af9e96b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=165080" rel="bookmark" title="Continúa equipando DIF Tamaulipas CEDIF y CAIC en el Estado"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/ContinúaequipandoDIFTamaulipasCEDIFyCAICenelEstado1-copia-100x75.jpg" alt="" title="Continúa equipando DIF Tamaulipas CEDIF y CAIC en el Estado"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165080" rel="bookmark" title="Continúa equipando DIF Tamaulipas CEDIF y CAIC en el Estado">Continúa equipando DIF Tamaulipas CEDIF y CAIC en el Estado</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:54:43+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164938" rel="bookmark" title="En el marco de la estrategia “Unidos por Reynosa”  DIF Tamaulipas premia a jóvenes artistas que promueven la Paz en sus obras"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/DIFTamaulipaspremiaajóvenesartistasquepromuevenlaPazensusobras3-copia-100x75.jpg" alt="" title="En el marco de la estrategia “Unidos por Reynosa”  DIF Tamaulipas premia a jóvenes artistas que promueven la Paz en sus obras"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164938" rel="bookmark" title="En el marco de la estrategia “Unidos por Reynosa”  DIF Tamaulipas premia a jóvenes artistas que promueven la Paz en sus obras">En el marco de la estrategia “Unidos por Reynosa”  DIF...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T08:22:57+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164539" rel="bookmark" title="Mariana Gómez apoya a grupos productivos de comunidades rurales"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/MarianaGómezapoyaagruposproductivosdecomunidadesrurales3-100x75.jpg" alt="" title="Mariana Gómez apoya a grupos productivos de comunidades rurales"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164539" rel="bookmark" title="Mariana Gómez apoya a grupos productivos de comunidades rurales">Mariana Gómez apoya a grupos productivos de comunidades rurales</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-19T05:51:54+00:00" >Dic 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164199" rel="bookmark" title="Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/MarianaGómezentregaapoyosauditivosaniñas2cniñosyadolescentesencondicionesdevulnerabilidad1-100x75.jpg" alt="" title="Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164199" rel="bookmark" title="Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en condiciones de vulnerabilidad">Mariana Gómez entrega apoyos auditivos a niñas, niños y adolescentes en...</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-16T06:30:25+00:00" >Dic 16, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
<style scoped>.td_uid_21_5a466af9ef3b0_inline .td_module_wrap:hover .entry-title a {
                        color: #dd8787;
                    }

                    .td_uid_21_5a466af9ef3b0_inline .td-next-prev-wrap a:hover i {
                        background-color: #dd8787;
                        border-color: #dd8787;
                    }
                    .td_uid_21_5a466af9ef3b0_inline .td_module_wrap .td-post-category:hover {
                        background-color: #dd8787;
                    }

                    .td_uid_21_5a466af9ef3b0_inline .td-pulldown-filter-display-option:hover {
                        color: #dd8787 !important;
                    }

                    .td_uid_21_5a466af9ef3b0_inline a.td-pulldown-filter-link:hover {
                        color: #dd8787 !important;
                    }</style>
	<div class="td-pb-span3 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_21_5a466af9ef3b0 = new td_block();
block_td_uid_21_5a466af9ef3b0.id = "td_uid_21_5a466af9ef3b0";
block_td_uid_21_5a466af9ef3b0.atts = '{"limit":"4","custom_title":"UAT","td_filter_default_txt":"All","header_color":"#dd8787","category_id":"42","class":"td_uid_21_5a466af9ef3b0_inline"}';
block_td_uid_21_5a466af9ef3b0.td_column_number = "1";
block_td_uid_21_5a466af9ef3b0.block_type = "td_block_8";
block_td_uid_21_5a466af9ef3b0.post_count = "4";
block_td_uid_21_5a466af9ef3b0.found_posts = "148";
block_td_uid_21_5a466af9ef3b0.max_num_pages = "37";
block_td_uid_21_5a466af9ef3b0.header_color = "#dd8787";
block_td_uid_21_5a466af9ef3b0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_21_5a466af9ef3b0);
</script><div class="td_block_wrap td_block_8 td_uid_21_5a466af9ef3b0_inline td-pb-border-top"><h4 class="block-title"><span style="background-color:#dd8787" >UAT</span></h4><div id=td_uid_21_5a466af9ef3b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=160235" rel="bookmark" title="Reconocen al Rector Enrique Etienne por su apoyo al CEINA-UAT"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/11/Foto-1-Cumpleaños-Rector-Ceina-copia-100x75.jpg" alt="" title="Reconocen al Rector Enrique Etienne por su apoyo al CEINA-UAT"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=160235" rel="bookmark" title="Reconocen al Rector Enrique Etienne por su apoyo al CEINA-UAT">Reconocen al Rector Enrique Etienne por su apoyo al CEINA-UAT</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-13T06:29:14+00:00" >Nov 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=150863" rel="bookmark" title="Refrenda José Suárez compromiso con la transparencia y rendición de cuentas"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/09/foto5-copia-100x75.jpg" alt="" title="Refrenda José Suárez compromiso con la transparencia y rendición de cuentas"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=150863" rel="bookmark" title="Refrenda José Suárez compromiso con la transparencia y rendición de cuentas">Refrenda José Suárez compromiso con la transparencia y rendición de cuentas</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-05T06:21:19+00:00" >Sep 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=145673" rel="bookmark" title="Imparte UAT curso-taller sobre atención de niños en situación de riesgo"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/07/Foto1cursotrabajosocial-copia-100x75.jpg" alt="" title="Imparte UAT curso-taller sobre atención de niños en situación de riesgo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=145673" rel="bookmark" title="Imparte UAT curso-taller sobre atención de niños en situación de riesgo">Imparte UAT curso-taller sobre atención de niños en situación de riesgo</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-29T06:58:44+00:00" >Jul 29, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_7" itemscope itemtype="http://schema.org/Article">
        <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=144634" rel="bookmark" title="Elabora UAT proyecto de manejo ecológico del Cerro del Bernal"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/07/Foto1DrArturoMoraOlivo-copia-100x75.jpg" alt="" title="Elabora UAT proyecto de manejo ecológico del Cerro del Bernal"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=144634" rel="bookmark" title="Elabora UAT proyecto de manejo ecológico del Cerro del Bernal">Elabora UAT proyecto de manejo ecológico del Cerro del Bernal</a></h3>
            <div class="meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-21T07:20:44+00:00" >Jul 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

        </div>

        <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row">
	<div class="td-pb-span12 wpb_column column_container">
		<div class="wpb_wrapper">
			<script>var block_td_uid_22_5a466afa00426 = new td_block();
block_td_uid_22_5a466afa00426.id = "td_uid_22_5a466afa00426";
block_td_uid_22_5a466afa00426.atts = '{"limit":"3","custom_title":"Espect\u00e1culos","header_color":"#8224e3","td_filter_default_txt":"All","category_id":"19"}';
block_td_uid_22_5a466afa00426.td_column_number = "3";
block_td_uid_22_5a466afa00426.block_type = "td_block_14";
block_td_uid_22_5a466afa00426.post_count = "3";
block_td_uid_22_5a466afa00426.found_posts = "5207";
block_td_uid_22_5a466afa00426.max_num_pages = "1736";
block_td_uid_22_5a466afa00426.header_color = "#8224e3";
block_td_uid_22_5a466afa00426.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_22_5a466afa00426);
</script><div class="td_block_wrap td_block_14 td-pb-full-cell td-pb-border-top"><h4 class="block-title"><span style="background-color:#8224e3" >Espectáculos</span></h4><div id=td_uid_22_5a466afa00426 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164971" rel="bookmark" title="Adriana Fonseca  recurrirá a tratamiento para convertirse en mamá"><img width="341" height="220" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Adriana-350-341x220.jpg" alt="" title="Adriana Fonseca  recurrirá a tratamiento para convertirse en mamá"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164971" rel="bookmark" title="Adriana Fonseca  recurrirá a tratamiento para convertirse en mamá">Adriana Fonseca  recurrirá a tratamiento para convertirse en mamá</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:32:52+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164965" rel="bookmark" title="Kahili Blundell: no hay quien resista a la musa del octágono"><img width="341" height="172" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Kahili-1-350-341x172.jpg" alt="" title="Kahili Blundell: no hay quien resista a la musa del octágono"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164965" rel="bookmark" title="Kahili Blundell: no hay quien resista a la musa del octágono">Kahili Blundell: no hay quien resista a la musa del octágono</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:32:03+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_wrap td_module_mx1" itemscope itemtype="http://schema.org/Article">
            <div class="td-block14-border"></div>
            <div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164962" rel="bookmark" title="‘La Chilindrina’ suspende gira de trabajo"><img width="341" height="219" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/la-chilindrina-350-341x219.jpg" alt="" title="‘La Chilindrina’ suspende gira de trabajo"/></a></div>
            <div class="meta-info">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164962" rel="bookmark" title="‘La Chilindrina’ suspende gira de trabajo">‘La Chilindrina’ suspende gira de trabajo</a></h3>                <div class="td-editor-date">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:30:25+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
		</div> 
	</div> 
</div><div class="wpb_row td-pb-row">
	<div class="td-pb-span3 wpb_column column_container">
		<div class="wpb_wrapper">
			<!-- vc_grid start -->
<div class="vc_grid-container wpb_content_element vc_basic_grid" data-vc-grid-settings="{&quot;shortcode_hash&quot;:&quot;f7614bb5ecee8266f51da5a81aff1bfdd2b6fe10&quot;,&quot;page_id&quot;:11,&quot;style&quot;:&quot;all&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;animation_in&quot;:&quot;zoomIn&quot;,&quot;tag&quot;:&quot;vc_basic_grid&quot;}" data-vc-request="/sitio/wp-admin/admin-ajax.php" data-vc-post-id="11">
</div><!-- vc_grid end -->
<script>var block_td_uid_23_5a466afa09696 = new td_block();
block_td_uid_23_5a466afa09696.id = "td_uid_23_5a466afa09696";
block_td_uid_23_5a466afa09696.atts = '{"category_id":"35","limit":"1","td_filter_default_txt":"All","border_top":"no_border_top","category_ids":"Impreso"}';
block_td_uid_23_5a466afa09696.td_column_number = "1";
block_td_uid_23_5a466afa09696.block_type = "td_block_9";
block_td_uid_23_5a466afa09696.post_count = "1";
block_td_uid_23_5a466afa09696.found_posts = "39593";
block_td_uid_23_5a466afa09696.max_num_pages = "39593";
block_td_uid_23_5a466afa09696.header_color = "";
block_td_uid_23_5a466afa09696.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_23_5a466afa09696);
</script><div class="td_block_wrap td_block_9"><div id=td_uid_23_5a466afa09696 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=165086" rel="bookmark" title="PAZ, AMOR  Y BONDAD">PAZ, AMOR  Y BONDAD</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T07:56:25+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 

	<div class="td-pb-span3 wpb_column column_container vc_custom_1428310443399">
		<div class="wpb_wrapper">
			<script>var block_td_uid_24_5a466afa1ccb8 = new td_block();
block_td_uid_24_5a466afa1ccb8.id = "td_uid_24_5a466afa1ccb8";
block_td_uid_24_5a466afa1ccb8.atts = '{"limit":"5","custom_title":"Ediciones anteriores","td_filter_default_txt":"All","border_top":"no_border_top","offset":"1","category_id":"35"}';
block_td_uid_24_5a466afa1ccb8.td_column_number = "1";
block_td_uid_24_5a466afa1ccb8.block_type = "td_block_9";
block_td_uid_24_5a466afa1ccb8.post_count = "5";
block_td_uid_24_5a466afa1ccb8.found_posts = "763";
block_td_uid_24_5a466afa1ccb8.max_num_pages = "153";
block_td_uid_24_5a466afa1ccb8.header_color = "";
block_td_uid_24_5a466afa1ccb8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_24_5a466afa1ccb8);
</script><div class="td_block_wrap td_block_9"><h4 class="block-title"><span >Ediciones anteriores</span></h4><div id=td_uid_24_5a466afa1ccb8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164901" rel="bookmark" title="Edición 22 diciembre de 2017">Edición 22 diciembre de 2017</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-22T08:03:31+00:00" >Dic 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164837" rel="bookmark" title="Edición 21 diciembre de 2017">Edición 21 diciembre de 2017</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-21T07:55:23+00:00" >Dic 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164691" rel="bookmark" title="Edición 20 diciembre de 2017">Edición 20 diciembre de 2017</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-20T07:57:04+00:00" >Dic 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164554" rel="bookmark" title="Edición 19 diciembre de 2017">Edición 19 diciembre de 2017</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-19T07:54:30+00:00" >Dic 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_wrap td_module_8" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164351" rel="bookmark" title="Edición 18 diciembre de 2017">Edición 18 diciembre de 2017</a></h3>                <div class="meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-18T08:04:36+00:00" >Dic 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Astronoticias"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
		</div> 
	</div> 

	<div class="td-pb-span6 wpb_column column_container vc_custom_1428312964331">
		<div class="wpb_wrapper">
			<script>var block_td_uid_25_5a466afa20abf = new td_block();
block_td_uid_25_5a466afa20abf.id = "td_uid_25_5a466afa20abf";
block_td_uid_25_5a466afa20abf.atts = '{"limit":"5","custom_title":"Deporte Nacional","td_filter_default_txt":"All","header_color":"#81d742","category_id":"13"}';
block_td_uid_25_5a466afa20abf.td_column_number = "2";
block_td_uid_25_5a466afa20abf.block_type = "td_block_slide";
block_td_uid_25_5a466afa20abf.post_count = "5";
block_td_uid_25_5a466afa20abf.found_posts = "6371";
block_td_uid_25_5a466afa20abf.max_num_pages = "1275";
block_td_uid_25_5a466afa20abf.header_color = "#81d742";
block_td_uid_25_5a466afa20abf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_25_5a466afa20abf);
</script><div class="td_block_wrap td_block_slide td_normal_slide"><h4 class="block-title"><span style="background-color:#81d742" >Deporte Nacional</span></h4><div id=td_uid_25_5a466afa20abf class="td_block_inner"><div id="td_uid_26_5a466afa28124" class="td-theme-slider iosSlider-col-2 td_mod_wrap"><div class="td-slider "><div id="td_uid_26_5a466afa28124_item_0" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164999" rel="bookmark" title="&#8216;Chucky&#8217; podría ser figura en Rusia 2018, predice cazatalentos"><img width="600" height="350" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Chucky-600-600x350.jpg" alt="" title="&#8216;Chucky&#8217; podría ser figura en Rusia 2018, predice cazatalentos"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164999" rel="bookmark" title="&#8216;Chucky&#8217; podría ser figura en Rusia 2018, predice cazatalentos">&#8216;Chucky&#8217; podría ser figura en Rusia 2018, predice cazatalentos</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:39:31+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_26_5a466afa28124_item_1" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164996" rel="bookmark" title="Se despide Damián Álvarez del futbol"><img width="600" height="350" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/SE-DESPIDE-600-600x350.jpg" alt="" title="Se despide Damián Álvarez del futbol"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164996" rel="bookmark" title="Se despide Damián Álvarez del futbol">Se despide Damián Álvarez del futbol</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:38:52+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_26_5a466afa28124_item_2" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164993" rel="bookmark" title="Murciélagos tiene rivales en la Copa"><img width="600" height="302" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/Murciélagos-600.jpg" alt="" title="Murciélagos tiene rivales en la Copa"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164993" rel="bookmark" title="Murciélagos tiene rivales en la Copa">Murciélagos tiene rivales en la Copa</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:38:11+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_26_5a466afa28124_item_3" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164990" rel="bookmark" title="Definen horarios de octavos de liga de campeones Concacaf"><img width="600" height="350" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/DEFINEN-600-600x350.jpg" alt="" title="Definen horarios de octavos de liga de campeones Concacaf"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164990" rel="bookmark" title="Definen horarios de octavos de liga de campeones Concacaf">Definen horarios de octavos de liga de campeones Concacaf</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:37:27+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div><div id="td_uid_26_5a466afa28124_item_4" class = "td_module_wrap td_module_slide td-image-gradient" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://astromante.com/sitio/?p=164987" rel="bookmark" title="El título no garantiza titularidad en Chivas Femenil"><img width="600" height="338" itemprop="image" class="entry-thumb" src="http://astromante.com/sitio/wp-content/uploads/2017/12/eltitulo-600.jpg" alt="" title="El título no garantiza titularidad en Chivas Femenil"/></a></div><div class="slide-meta "><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://astromante.com/sitio/?p=164987" rel="bookmark" title="El título no garantiza titularidad en Chivas Femenil">El título no garantiza titularidad en Chivas Femenil</a></h3><span class="slide-meta-author"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-12-23T03:36:40+00:00" >Dic 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
		</div> 
	</div> 
</div>
                </div>
            </div>

            <!-- Footer -->

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2014 - www.astronoticias.com.mx                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.5 (rara)
        Deploy mode: deploy
        
        uid: 5a466afa2d4ae
    -->

    <link rel='stylesheet' id='prettyphoto-css'  href='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.css?ver=4.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vc_pageable_owl-carousel-css-css'  href='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=4.4.2' type='text/css' media='' />
<link rel='stylesheet' id='vc_pageable_owl-carousel-css-theme-css'  href='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.theme.default.css?ver=4.4.2' type='text/css' media='' />
<link rel='stylesheet' id='animate-css-css'  href='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/animate-css/animate.css?ver=4.4.2' type='text/css' media='' />
<script type='text/javascript' src='http://astromante.com/sitio/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/themes/Newsmag/js/td_site.js?ver=1.5'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/imagesloaded/imagesloaded.pkgd.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/js/components/vc_grid_style_all.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/js/components/vc_grid_style_load_more.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/js/components/vc_grid_style_lazy.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/js/components/vc_grid_style_pagination.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://astromante.com/sitio/wp-content/plugins/js_composer/assets/js/components/vc_grid.js?ver=4.4.2'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_5a466af980b6a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5a466af980b6a .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5a466af980b6a .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_26_5a466afa28124").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_26_5a466afa28124 .prevButton"),
        navNextSelector: jQuery("#td_uid_26_5a466afa28124 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

</body>
</html>